Why don't I see different VC packages for OESIS V4?

Our interface is VC-independent, meaning we do not require MS Runtime to support our APIs. Therefore, we do not need separate VC packages.

V3 to V4 Interface Adapter, however, is VC-dependent and we currently have VC8, VC9, VC10, VC11 and VC12 support packages.

 

This article pertains to OESIS V4.
This article was last updated on 2015-11-13.
ED

Powered by Zendesk